Chunk list not loading @ RPV2 WebGUI

If you are seeking for help, this is the right place to ask!

Chunk list not loading @ RPV2 WebGUI

Postby hr-official » 18 Jan 2019, 13:27

Hello RPV2 Support Team,
i do have an issue with the WebGUI Interface. I like to see the chunk list from a net job but it´s not loading at all. It stays forever on the status "Loading data". I was looking for any port issue or security blocking aspect, but i cant find any.

Please check the screenshot for further information.

missing_chunklist (1).png


missing_chunklist (2).png


Thank you for your help.
Best regards.
You do not have the required permissions to view the files attached to this post.
hr-official
 
Posts: 6
Joined: 24 Jul 2018, 14:22

Re: Chunk list not loading @ RPV2 WebGUI

Postby hr-official » 29 Jan 2019, 17:01

Hello,
i do really need some help here because this feature is simply not working. Does anyone can confirm this feature on the webgui is working properly on their site?

Thank you for your help.
Best regards.
hr-official
 
Posts: 6
Joined: 24 Jul 2018, 14:22

Re: Chunk list not loading @ RPV2 WebGUI

Postby Shoran Support » 29 Jan 2019, 17:50

That feature has somehow become broken and will be fixed in the next update.
User avatar
Shoran Support
RenderPal Team
 
Posts: 1199
Joined: 11 Apr 2008, 00:35
Location: Germany

Re: Chunk list not loading @ RPV2 WebGUI

Postby hr-official » 30 Jan 2019, 10:21

Alright, thank you for your reply.

Best regards.
hr-official
 
Posts: 6
Joined: 24 Jul 2018, 14:22


Return to Support

Who is online

Users browsing this forum: No registered users and 2 guests

cron